betegnelser

fire grupper

en værktøjskasse

Trænger du til en opfriskningskursus i grammatiske betegnelser? Denne sektion er formet som en række øvelser hvor du efterhånden bliver mere sikker i din brug af disse betegnelserne.

fire grupper

Der er fire grupper af betegnelser du skal lære navnene på.

ordklasser – navneord, udsagnsord …

sætningsfunktioner – grundled, genstandsled …

tider – nutid, fremtid, …

bøjningsformer – gradbøjning, flertal …

tre pile og en brugsanvisning

Pilene er farvet efter funktion.

viser hen til et opslag med forklaringer, eller et oversigtsopslag. For eksempel viser denne pil hen til brugsanvisningen.

viser hen til et opslag med øvelser

giver en pop-up seddel. Prøv det.

brugsanvisningen

tre spørgsmål

Er det nødvendigt? Kan det betale sig? Kan det lade sig gøre?

spørgsmål


intro

Besides

betegnelser

indledning

en ikke usandsynlig situation

Du er dansker. Du taler og skriver ret godt engelsk uden nogensinde at have bekymret dig om grammatik eller grammatiske betegnelser. Sproget er ikke uden fejl, men du kommunikerer udmærket uden at kunne forklare forskellen på grundled og genstandsled, mellem datid og førnutid. Du er måske (med rette) stolt af hvor langt du er kommet med dine naturlige sprogevner.

Alligevel, især når du skal skrive noget på engelsk, er der et par steder, hvor du er i tvivl. Du har en nagende fornemmelse af, at det kunne formuleres bedre.

spørgsmål

Du vil gerne gøre noget ved det. Du har prøvet et par gange, slået op i en grammatik, men du forstår ikke helt forklaringerne - stedord? hjælpeudsagnsord?

En eller anden – naboen, din gamle fransklærer - giver dig et godt råd: lær de grammatiske betegnelser.

Spørgsmålene melder sig straks:

Er det nødvendigt?

Kan det betale sig?

Kan det lade sig gøre?

svarene


hvorfor?

betegnelser

hvorfor?

tre spørgsmål

Jeg taler ret godt engelsk. Hidtil har jeg klaret mig uden grammatik.

Er jeg nødt til at lære om tider og udsagnsled og kongruens bare for at blive bedre?

Svaret er ja – medmindre du kan tage et sabbatår i Boston, Brighton eller Brisbane.

Alt det besvær for så lidt - kan det betale sig?

Du bestemmer selv hvor balancepunktet ligger.

Men så besværligt er det heller ikke. At lære et andet sprog er et håndværk. Grundled og nutid og så videre er navnene på værktøjet – og denne grammatik indfører kun det, der er nødvendigt.

Under alle omstændigheder er denne grammatik skrevet for dem, der er kommet til den konklusion at det kan betale sig.

Jeg har aldrig fattet alt det med grundled og stedord – kan jeg lære det?

Svaret er: hvis du taler et rimeligt korrekt dansk kender du værktøjet allerede. Du mangler bare at sætte nogle navne på. Det er det, denne sektion er beregnet på.

start


brugsanvisningen

betegnelser

brugsanvisningen

tekster

Sektionen består af forskellige tekster, hvor du kan indøve og teste dit kendskab til betegnelserne.

Nogle gange vil du bare blive bedt om at udpege ord – find navneordene, find grundledene … Du kan også blive bedt om at beskrive de ord du udpeger lidt nærmere – nutid, datid … -

eksempel

For eksempel i den følgende tekst skal du finde navneord.

navneord

It was common enough during the first year of the war to meet people who took an aesthetic pleasure in the darkness of the streets at night.

De ord du skal udpege er ikke markerede i teksten (farve, understregning), men når musens markør bevæger sig over et af ordene ændres den til en hånd med pegefinger – parat til at trykke på en knap.

Hvis du klikker (venstre museknap) finder du ud af om du har valgt

rigtigt

eller forkert.

brugsanvisningen – gloser og pile

start


gloser og pile

betegnelser

gloser og pile

gloser

Mindre velkendte gloser bliver forklaret.

De gloserede ord markeres med en tynd rød streg efter ordet. Hvis du klikker på stregen fremkommer en forklaring på glosen.

For eksempel i følgende tekst:

I don't see the field mouse arrive. He is suddenly there, tentative [image] in his movements, a run of a few inches and then a pause. His coat is pale brown on top and on bottom; his eyes are the sleek [image] brown of apple seeds.

pile

Den grønne pil viser hen til et andet opslag med forklaringer og så videre.

Den røde pil viser hen til en øveside – hvor du kan afprøve din viden.

Den blå pil giver pop-up sedler – klik på pilen for at få en demonstration.

navneord

Et klik på ovenstående pil giver en beskrivelse af hvad et navneord er.

indholdsfortegnelse

Emner i Hjælp knappen

Når grammatikken åbnes er vinduet delt i to ruder - indholdsruden og grammatikruden. Indholdsruden med bl.a. indholdsfortegnelsen gør det nemmere at finde rundt.

Et klik på "Emner i Hjælp" knappen skjuler indholdsruden. Endnu et klik fremkalder den igen.

start


ordklasser

betegnelser

ordklasser

ordklasser

Ordklasser er et universelt fænomen, fordi de afspejler den måde mennesker opfatter verden på. Vi har forskellige ordsystemer for forskellige elementer i vores omverden: de kaldes ordklasser.

objekter

Navneord til at betegne mennesker, dyr, ting og begreber.

child, chair, horse, water, heat, courage …

tings egenskaber

Tillægsord bruges til at tillægge ting (mennesker ... ) egenskaber.

red, new, tall, cheeky, strange, polite, angular, unexpected …

handlinger, tilstande

Udsagnsord bruges til at betegne handlinger og tilstande.

run, speak, take, think, remember, shine, smell, dangle …

tid, sted, måde, grad

Biord bruges blandt andet til at beskrive handlinger og tilstande.

immediately, soon, extremely, now, often, frequently, carefully …

oversigt over øvelser


ordklasser 2

betegnelser

ordklasser 2

Oversigt over øvetekster om ordklasser:

øvetekster | forklaringer
alle ordklasser |
navneord | navneord
kendeord – bestemt, ubestemt | kendeord – bestemt, ubestemt
stedord | stedord
udsagnsord | udsagnsord
hjælpeudsagnsord | hjælpeudsagnsord
beskrivende ord – tillægsord | beskrivende ord – tillægsord
beskrivende ord - biord | beskrivende ord - biord

tilbage til start

øvelse - alle ordklasser


alle ordklasser

betegnelser

alle ordklasser

Angiv ordklassen af så mange ord som muligt i følgende tekst:

(navneord, stedord, egennavn, kendeord, tillægsord, udsagnsord, biord)

…If it is the same blood that comes from the heart, I am sure you must have one of the best pulses of any woman in the world. Feel it, said she, holding out her arm. So laying down my hat, I took hold of her fingers in one hand, and applied the two fore-fingers of my other to the artery [image] .

I had counted twenty pulsations, [image] and was going on fast towards the fortieth, when her husband coming unexpected from a back parlour into the shop, put me a little out of reckoning. 'Twas [image] nobody but her husband, she said, so I began a fresh score. Monsieur is so good, quoth [image] she, as he pass'd by us, as to give himself the trouble of feeling my pulse. The husband took off his hat, and making me a bow, said, I did him too much honour; and having said that, he put on his hat and walk'd out.

om teksten

tekst 2 om alle ordklasser

øvelse med navneord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


alle ordklasser 2

betegnelser

alle ordklasser 2

Angiv ordklassen af så mange ord som muligt i følgende tekst:

(navneord, stedord, egennavn, kendeord, tillægsord, udsagnsord, biord)

Besides, in Vernon's life lately, there was so much to think about, so much of the real world that thrilled, that mere fantasy could hardly compete. What he had said, what he would say, how it went down, the next move … In the accumulating [image] momentum [image] of the week, practically every hour had revealed [image] to Vernon new aspects of his powers and potential, [image] and as his gifts for persuasion and planning began to produce results, he felt large and benign, [image] a little ruthless [image] perhaps but ultimately [image] good, capable [image] of standing alone, against the current, seeing over the heads of his contemporaries, [image] knowing that he was about to shape the destiny [image] of his country and that he could bear this responsibility. More than bear – he needed this weight, his gifts needed the weight that no one else could shoulder.

om teksten

øvelse med navneord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


navneord

ordklasser

navneord

Find navneord (og egennavne) i følgende tekst.

navneord

It was common enough during the first year of the war to meet people who took an aesthetic [image] pleasure in the darkness of the streets at night . They said that never had London been so beautiful. It was hardly a gracious [image] thing to say about London . And it was not entirely true . The hill of Piccadilly has always been beautiful, with its lamps suspended [image] above it like strange fruits . The Thames between Westminster Bridge and Blackfriars has always been beautiful at night , pouring its brown waters along in a dusk [image] of light and shadow . And have we not always had Hyde Park like a little dark forest full of lamps , with the gold of the lamps shaken into long Chinese alphabets in the windy waters of the Serpentine ?

om teksten

næste øvelse: stedord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


stedord

ordklasser

stedord

Find alle stedord – I, she, us, your …

stedord

'A little facial [image] hair is normal, Brenda Belle.'

'Tell that to the bearded lady in the circus.'

'Brenda Belle,' she said, sitting on the edge of my bed and folding her hands in her lap, [image] 'your Aunt Faith was very much like you when she was young. She was very busy being the smart aleck, [image] slapping her knees when she laughed, getting to her feet in company to mimic [image] someone – she just never thought very much about how she looked to the opposite sex. Our mother just let her develop into a boisterous [image] type, heedless [image] of how it would affect her relationship with men …I'm afraid she missed out on the important things in life. She married too late, and old Doc Hendricks never gave her a child. I don't want that to happen to you dear.'

om teksten

næste øvelse: kendeord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


kendeord

ordklasser

kendeord

Find alle kendeord – bestemte kendeord, ubestemte kendeord

kendeord

When Angela got home Gregory was there, waiting for her. 'What's all this about a family crisis?' he asked her.

Angela had prepared a story on the way home. 'I couldn't stand it at work today,' she said. 'I'm under stress, Gregory.' Stress was a word that Gregory responded to. He claimed to suffer from it himself whenever he did his VAT [image] returns. Only recently he had bought an anti-stress tape, a recording of a family of whales calling to each other, which he played in the car as an antidote [image] to road-rage.

'So where have you been all day?' he said as he filled the kettle.

'Just walking about,' she lied, taking off her coat and hanging it on the back of the pantry [image] door.

'Are you going in tomorrow?' he said.

'Oh yes,' she said, eager to finish the conversation. 'I feel so much better now. Will pasta be all right for dinner?'

…

'You've shaved your moustache off!' she said.

Gregory used a corner of the tablecloth to polish the convex [image] back of the stainless-steel spaghetti server. When it was shining to his satisfaction, he gazed at his distorted [image] reflection. He was pleased with what he saw.

om teksten

næste øvelse: beskrivende ord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


beskrivende ord

ordklasser

beskrivende ord

Du skal finde tillægsord (pale, brown …) og biord (suddenly …)i følgende tekst:

tillægsord

biord

I don't see the field mouse arrive. He is suddenly there, tentative [image] in his movements, a run of a few inches and then a pause. His coat is pale brown on top and on bottom; his eyes are the sleek [image] brown of apple seeds. He stops, runs to one side, stops, runs back the other direction, stops and rises on his hind legs. He seems to know something is wrong, but probably that's my imagining. I look to the snake and can't see it – only dirt and weeds and scraps of iron. I blink a few times and there it is in exactly the same place, my eyes and brain finally interpreting its pattern…

The mouse comes down and moves away from the pipes. A blurred [image] movement, the rustle of one weed – something happens too fast for me to see.

om teksten

næste øvelse: tillægsord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


tillægsord

ordklasser

tillægsord

Find tillægsordene (former, common)i teksten:

tillægsord

Two former [image] lovers of Molly Lane stood waiting outside the crematorium chapel with their backs to the February chill. It had all been said before, but they said it again.

'She never knew what hit her.'

'When she did it was too late.'

'Rapid onset.'

'Poor Molly.'

'Mmm.'

Poor Molly. It began with a tingling [image] in her arm as she raised it outside the Dorchester Grill to stop a cab; a sensation that never went away. Within weeks she was fumbling for the names of thing s. Parliament, chemistry, propeller she could forgive herself, but less so bed, cream, mirror. It was after the temporary [image] disappearance of acanthus [image] and bresaiola [image] that she sought [image] medical advice, expecting reassurance. Instead, she was sent for tests and, in a sense, never returned. How quickly feisty [image] Molly became the sick-room prisoner of her morose, [image] possessive [image] husband, George. Molly, restaurant critic, gorgeous [image] wit and photographer, the daring gardener who had been loved by the Foreign Secretary and could still turn a perfect cartwheel [image] at the age of forty-six. The speed of her descent into madness and pain became a matter of common gossip: the loss of control of bodily function and with it all sense of humour, and then the tailing off into vagueness [image] interspersed [image] with episodes of ineffectual [image] violence and muffled [image] shrieking.

om teksten

næste øvelse: udsagnsord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


udsagnsord

ordklasser

udsagnsord

Find alle udsagnsord – også dem uden grundled.

Det vil sige got, was men også waiting.

udsagnsord

When Angela got home Gregory was there, waiting for her. 'What's all this about a family crisis?' he asked her.

Angela had prepared a story on the way home. 'I couldn't stand it at work today,' she said. 'I'm under stress, Gregory.' Stress was a word that Gregory responded to. He claimed to suffer from it himself whenever he did his VAT [image] returns. Only recently he had bought an anti-stress tape, a recording of a family of whales calling to each other, which he played in the car as an antidote [image] to road-rage.

'So where have you been all day?' he said as he filled the kettle.

'Just walking about,' she lied, taking off her coat and hanging it on the back of the pantry [image] door.

'Are you going in tomorrow?' he said.

'Oh yes,' she said, eager to finish the conversation. 'I feel so much better now. Will pasta be all right for dinner?'

…

'You've shaved your moustache off!' she said.

Gregory used a corner of the tablecloth to polish the convex [image] back of the stainless-steel spaghetti server. When it was shining to his satisfaction, he gazed at his distorted [image] reflection. He was pleased with what he saw.

om teksten

næste øvelse: hjælpudsagnsord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


hjælpeudsagnsord

ordklasser

hjælpeudsagnsord

Find hjælpeudsagnsordene – have, has, will, would, can …

hjælpeudagnsord

Garry Kilworth is now 50 years of age, and has been writing professionally for 15 years. In that time he has published 13 novels, four children's novels and 71 short stories. His semi-permanent [image] home is in rural [image] Essex, but he has travelled and lived abroad [image] for much of his life. At the time of this interview he was living in Hong Kong, where his wife worked for the schools as a social worker. They have two grown up children, and two grandchildren. He has a passion [image] for the short story, revealed [image] in his collections The Songbirds of Pain, and In the Hollow of the Deep Sea Wave.

I met Garry for the first time at the English Milford, in 1984. I'd read some of his science fiction novels, and his stories, and been deeply impressed by the quality of his writing. He's a writer who deserves a lot more recognition. He hasn't been published much in the USA, which is their loss, but his irrepressibly [image] varied work is readily available in the UK.

om teksten

næste øvelse: biord

oversigt over øvelser om ordklasser

oversigt over alle øvelser


biord

ordklasser

biord

Find biordene i følgende tekster.

tillægsord

biord

Hamlet sat down heavily and buried his face in his hands. Then, feeling slightly sick, he unstuck his hands and wiped them carefully on a bit of rag. He wasn't vain, [image] not exactly; but when you're used to looking like Olivier, Gielgud, Richardson and Mel Gibson you do acquire [image] a certain self-image. Looking in a mirror and seeing something that bears a close resemblance [image] to the contents of a vulture's [image] Christmas hamper [image] will therefore come as something of a blow.

'Great,' he muttered. 'Marvellous. Now what the hell do I do?'

om teksten.

næste øvelse: biord 2

oversigt over øvelser om ordklasser

oversigt over alle øvelser


biord 2

ordklasser

biord 2

Find biordene i følgende tekster.

tillægsord

biord

'A little facial [image] hair is normal, Brenda Belle.'

'Tell that to the bearded lady in the circus.'

'Brenda Belle,' she said, sitting on the edge of my bed and folding her hands in her lap, [image] 'your Aunt Faith was very much like you when she was young. She was very busy being the smart aleck, [image] slapping her knees when she laughed, getting to her feet in company to mimic [image] someone – she just never thought very much about how she looked to the opposite sex. Our mother just let her develop into a boisterous [image] type, heedless [image] of how it would affect her relationship with men…I'm afraid she missed out on the important things in life. She married too late, and old Doc Hendricks never gave her a child. I don't want that to happen to you dear.'

om teksten

næste del: sætningsfunktioner

oversigt over øvelser om ordklasser

oversigt over alle øvelser


sætningsfunktioner

betegnelser

sætningsfunktioner

fire navne

Der er 4 ting du skal have styr på:

forklaringer | øvetekster
udsagnsled (hele ledet) | udsagnsled
grundled | grundled
genstandsled | genstandsled
bisætninger | bisætninger

oversigt over alle øvelser


grundled

sætningsfunktioner

grundled

Find grundleddene i følgende tekst:

grundled

Later that night, when Gangubai had gone home, Chameli sat by the window, bathed, powdered, scented, wearing her prettiest sari of all, every nail brightly polished, henna on the soles of her feet and the palms of her hands and in the parting of her hair. A rich jasmine scent rose from her body and from the sticks of incense which she had lighted all around the house. Everything was ready for him and she sat and waited and looked impatiently at the clock. But that night too he did not come. She went out and paced impatiently [image] on the porch. The sleep and silence all around her nearly drove her mad. She wanted to shout out loud, 'Where are you?' It was as if she was alone in the world. She went back into the house and suddenly began to claw at her hair which she had taken so much trouble to arrange. One earring came undone and rolled under the bed and she crawled along the floor to look for it. But she gave up quite soon and simply stayed lying on the floor. Once she raised her head and gave out one long, loud cry. She thought perhaps she would never see him again and she could not bear it.

om teksten

næste øvelse: udsagnsled

alle øvelser

sætningsfunktioner


udsagnsled

sætningsfunktioner

udsagnsled

Find alle udsagnsled – udsagnsord med grundled.

Det vil sige got, had prepared men ikke waiting (ingen grundled).

udsagnsled

When Angela got home Gregory was there, waiting for her. 'What's all this about a family crisis?' he asked her.

Angela had prepared a story on the way home. 'I couldn't stand it at work today,' she said. 'I'm under stress, Gregory.' Stress was a word that Gregory responded to. He claimed to suffer from it himself whenever he did his VAT [image] returns. Only recently he had bought an anti-stress tape, a recording of a family of whales calling to each other, which he played in the car as an antidote [image] to road-rage.

'So where have you been all day?' he said as he filled the kettle.

'Just walking about,' she lied, taking off her coat and hanging it on the back of the pantry [image] door.

'Are you going in tomorrow?' he said.

'Oh yes,' she said, eager to finish the conversation. 'I feel so much better now. Will pasta be all right for dinner?'

…

'You've shaved your moustache off!' she said.

Gregory used a corner of the tablecloth to polish the convex [image] back of the stainless-steel spaghetti server. When it was shining to his satisfaction, he gazed at his distorted [image] reflection. He was pleased with what he saw.

om teksten

næste øvelse: genstandsled

alle øvelser

sætningsfunktioner


genstandsled

sætningsfunktioner

genstandsled

Find genstandsleddene i følgende tekst – gentandsled for et udsagnsord.

Husk at be (is, are, was …) har ikke genstandsled.

om genstandsled

He took a biro [image] from a drawer [image] and began to make squiggles [image] on a pad of paper. What was there beyond the law? 'Law'; he wrote the word. There was natural justice. He wrote the two words down and put a question mark after them. And beyond that again there was the notion [image] of right and wrong, the two principles which governed [image] everything and came from God. 'Right' and 'wrong'; he wrote the two words down and put brackets [image] around them and the word 'God' in capitals beside them.

Somehow here in the middle of the night with the moths and midges [image] drawn to the window, the idea of God seemed more clearly absurd to him than ever before; the idea of a being whose mind put order on the universe, who watched over things and whose presence gave the world a morality [image] which was not based on self-interest, seemed beyond belief. He wondered how people put their faith in such a thing, and yet he understood that the courts and the law ultimately [image] depended for their power on such an idea.

om teksten

næste øvelser: bisætninger

alle øvelser

sætningsfunktioner


bisætninger

sætningsfunktioner

bisætninger

Find henvisende sætninger – sætninger, der beskriver et navneord eller et stedord.

Peg på navneordet (stedordet) de beskriver.

Find også bisætninger, der bestemmer tid evt. med when o.l.

bisætninger

Violet Angela offered to sing Mrs Reagan a song, which she lisped [image] very prettily, Mrs Reagan agreed. 'Quite a little actress, in't she?' she said stiffly. Personally, Mrs Reagan didn't like children that were allowed to show off, but there you are, each to his own.

om teksten

When I returned to my office George Fugal was there waiting for me, a wide smile on his narrow [image] face. George was a tall thin forty-year-old with a restless jumpy demeanour [image] that sat oddly [image] with a professional manner that could only be described as the last word on pedantry. He had thinning brown hair, big watery eyes and a weak chin that always had a bluey unshaven look to it.

om teksten

The day my son Laurie started kindergarten, he renounced [image] corduroy [image] overalls with bibs [image] and began wearing blue jeans with a belt. I watched him go off on the first morning with the older girl next door, seeing clearly that an era in my life was ended. My sweet-voiced nursery-school tot [image] replaced by a long-trousered character who forgot to stop at the corner and wave goodbye to me.

om teksten

næste del: tider

alle øvelser

sætningsfunktioner


tider

betegnelser

tider

8 navne med udsagnsordenes tider og lignende at gøre.

tidslinien

Du kender selvfølgelig tiderne på tidslinien: datid, nutid, fremtid. Du skal også vide hvordan de ser ud.

datid

nutid

fremtid

andre vigtige detaljer

Du skal også kunne genkende

udvidede tider

førtider

lidemåde

to mere

Du skal også kende

navnemåde

bydemåde

øvelser

datid | nutid | fremtid
udvidet | førtider | lidemåde
byde- og navnemåde | alle tider | oversigt - alle øvelser


test tiderne

betegnelser

test tiderne

Nævn tiderne af de udsagnsled, der er fremhævet. For eksempel: got, datid; had prepared; førdatid.

When Angela got home Gregory was there, waiting for her. 'What's all this about a family crisis?' he asked her.

Angela had prepared a story on the way home. 'I couldn't stand it at work today,' she said. 'I'm under stress, Gregory.' Stress was a word that Gregory responded to. He claimed to suffer from it himself whenever he did his VAT [image] returns. Only recently he had bought an anti-stress tape, a recording of a family of whales calling to each other, which he played in the car as an antidote [image] to road-rage.

'So where have you been all day?' he said as he filled the kettle.

'Just walking about,' she lied, taking off her coat and hanging it on the back of the pantry [image] door.

'Are you going in tomorrow?' he said.

'Oh yes,' she said, eager to finish the conversation. 'I feel so much better now. Will pasta be all right for dinner?'

…

'You' ve shaved your moustache off!' she said.

Gregory used a corner of the tablecloth to polish the convex [image] back of the stainless-steel spaghetti server. When it was shining to his satisfaction, he gazed at his distorted [image] reflection. He was pleased by what he saw.

om teksten

næste øvelse: nutid

oversigt - alle

oversigt - tider


nutid

tider

nutid

Find udsagnsord i nutid (I blink, he stops …)

nutid

I don't see the field mouse arrive. He is suddenly there, tentative [image] in his movements, a run of a few inches and then a pause. His coat is pale brown on top and white on bottom; his eyes are the sleek [image] brown of apple seeds. He stops, runs to one side, stops, runs back the other direction, stops and rises on his hind legs. He seems to know something is wrong, but probably that's my imagining. I look to the snake and can 't see it – only dirt and weeds and scraps of iron. I blink a few times and there it is in exactly the same place, my eyes and brain finally interpreting its pattern…

The mouse comes down and moves away from the pipes. A blurred [image] movement, the rustle of one weed – something happens too fast for me to see.

om teksten

næste øvelse: datid

oversigt - alle

oversigt - tider


datid

tider

datid

Find udsagnsord i datid: (put, said …)

datid

Gordon put Isobel back in her chair and said to the Widow, 'Wouldn't it be dreadful if anyone had any fun in this house?' and she said, 'There's no need to talk like that, Gordon.' Vinny couldn't resist chipping [image] in with her two pennies' worth. 'Fun, Gordon,' she sneered, [image] 'doesn't get the washing done.'

'What the bloody hell does that mean, Vinny?' Gordon said, turning on her aggressively, and because she couldn't think of a reply she sat down at the breakfast table and poured herself a cup of tea.

Oh Darling, Eliza cooed, [image] walking over to Gordon and pressing the full length of her satin-and-lace body against him, so that Vinny put her hands over Charles's eyes. Eliza slipped her hands round Gordon's waist and, under cover of his jacket, tugged the shirt and vest out of his trousers and ran the flat of her hands over his bare back all the way up to his shoulder-blades so that he let out an involuntary, [image] embarrassing moan. Vinny and the Widow were the mirrors of each other's disgust. Vinny's mouth puckered [image] like a carp [image] as she secretly mouthed the word 'whore' to the teapot.

Eliza stood on tiptoe and whispered in Gordon's ear, her curls tickling his cheek, her voice like burning sugar, Darling, if we don't get a place of our own soon, then I' m going to leave you. Understand ?

om teksten

næste øvelse: fremtid

oversigt - alle

oversigt - tider


fremtid

tider

fremtid

Find udsagnsord i fremtid (will talk, are going to see)

fremtid

CELIA: What are we to do now?

DOUGLAS: Drive home. That is what I came for. All three of us.

CELIA: What will the neighbours think?

DOUGLAS: The neighbours?

CELIA: The Jones' will talk.

DOUGLAS: Let them.

CELIA: What is the use of having identical chintz [image] curtains at our bedroom windows, and similar stone pixies [image] in our gardens, if the baby in our baby carriage …

DOUGLAS: He will say 'Mummy' just like theirs, and 'Daddy' just like theirs. But he will mean us. Us.

CELIA: We shall be singled out. Don't say it can't happen: I've seen it. I noticed when Mr. Chortlefold took to wearing purple socks with his city suit, and when Mrs. Ruby ran away with her laundry man. I noticed what happened. No more Christmas cards, no more bridge parties: and the milkman and the baker always call last.

DOUGLAS: Very well then, we shall be different. More: we'll be unique. A man can stand alone if he tries.

CELIA: Douglas darling.

DOUGLAS: Can't he?

CELIA: You never talked this way before.

DOUGLAS: I never had a son before.

om teksten

øvelse 2 om fremtiden

oversigt - alle

oversigt - tider


fremtid 2

tider

fremtid 2

Find udsagnsord i fremtid (will talk, are going to see)

fremtid

Sir, according to the latest opinion polls the support for your party and its policies is at the lowest ever, including even the last black years under John Major. What are you going to do about it?

Well, I never bother too much about opinion polls, but it is true that we have been concentrating on forming our long-term policies, and now we are going to have to bring our message out to the voters. As soon as this has been done, and people begin to see it work, you are going to see those figures rising sharply, very sharply indeed. The voters will not be fooled for ever by this New Labour gimmick.

What are your policies?

First of all we are going to improve the economy. Each and every citizen will feel the benefits if our policies are realized. We are going to achieve this by making industry more competitive, [image] we are going to strengthen the pound, we are going to ensure [image] that we get a fair deal from Europe. This means that they will have to open the European market for our beef.

We are going to strengthen education, culture, we are going to lower taxes appreciably, [image] and above all we are going to give creative initiative free rein to give this country the chance to return to its role as a major power.

But this is more or less what you said last time. Are the voters going to believe it this time, do you think ?

The voters will believe it, of course. Because it is true.

om teksten

næste øvelse: førtider

oversigt - alle

oversigt - tider


førtider

tider

førtider

Find udsagnsord i førtider – førnutid, førdatid (had read, has travelled)

førtider

Garry Kilworth is now 50 years of age, and has been writing professionally for 15 years. In that time he has published 13 novels, four children's novels and 71 short stories. His semi-permanent [image] home is in rural [image] Essex, but he has travelled and lived abroad [image] for much of his life. At the time of this interview he was living in Hong Kong, where his wife worked for the schools as a social worker. They have two grown up children, and two grandchildren. He has a passion [image] for the short story, revealed [image] in his collections The Songbirds of Pain, and In the Hollow of the Deep Sea Wave.

I met Garry for the first time at the English Milford, in 1984. I'd read some of his science fiction novels, and his stories, and been deeply impressed by the quality of his writing. He's a writer who deserves a lot more recognition. He hasn't been published much in the USA, which is their loss, but his irrepressibly [image] varied work is readily available in the UK.

om teksten

næste øvelse: førtider 2

oversigt - alle

oversigt - tider


førtider 2

tider

førtider 2

Find udsagnsord i førtider – førnutid, førdatid (had read, has travelled)

førtider

I had been staying with a friend of mine, an artist and delightfully lazy fellow, at his cottage among the Yorkshire fells, [image] some ten miles from a railway-station; and as we had been fortunate enough to encounter [image] a sudden spell of really warm weather, day after day we had set off in the morning, taken the nearest moorland [image] track, climbed leisurely until we had reached somewhere about two thousand feet above sea level, and had then spent long golden afternoons lying flat on our backs – doing nothing.

om teksten

næste øvelse: udvidede tider

oversigt - alle

oversigt - tider


udvidede tider

tider

udvidede tider

Find udsagnsord i udvidet tid (were having, am writing)

udvidede tider

A week or so into the new year Patti and I were having a drink. She'd just come home from work. It wasn't so late, but it was dark and rainy. I had to go to work in a couple of hours. But first we were having us some Scotch and talking. Patti was tired. She was down in the dumps [image] and into her third drink. Nobody was buying vitamins. All she had was Donna and Pam, a semi-new girl who was a klepto. We were talking about things like negative weather and the number of parking tickets you could get away with. Then we got to talking about how we'd be better off if we moved to Arizona, someplace like that.

om teksten

næste øvelse: udvidede tider 2

oversigt - alle

oversigt - tider


udvidede tider 2

tider

udvidede tider 2

Find udsagnsord i udvidet tid (were having, am writing)

udvidede tider

Dear Betty

I am writing this while the sun is going down over the snow-capped mountains. On the slopes above the village bells are clanking as sheep eat their last mouthfuls of grass. A girl from the village is spreading the laundry on the bushes, but of course I am thinking mostly of you all the time. In a week's time we will be eating dinner again in your favourite Thai restaurant. Until then, much love George.

om teksten

næste øvelse: lidemåde (passiv)

oversigt - alle

oversigt - tider


lidemåde

tider

lidemåde

Find udsagnsord i lidemåde (have been elected, was told)

lidemåde

Mr Edwards, one question please. Can you announce that you have been elected president of the Tadcaster golf club?

Yes, I can. I don't know what to say. I am overwhelmed. I was quite taken aback when the result was announced. I had expected that Mr Davis would be re-elected, but as it turned out, I was chosen.

Your first reaction?

As soon as I was told, I rang my wife. I did not want her to be told this by anyone else. And that is all for now. I would like to be left in peace.

om teksten

næste øvelse: bydemåde, navnemåde

oversigt - alle

oversigt - tider


bydemåde, navnemåde

tider

bydemåde, navnemåde

Find:

bydemåde (skin, put …)

navnemåde (to install, install)

nutidstillægsmåde (installing)

If you are using fresh coconut milk, let it stand until the cream rises to the top. Whether using fresh or tinned milk, skim off 4 tablespoons of the thick cream and set it aside. Stir the rest of the milk to mix.

Skin the boned chicken legs and cut the flesh into 1 inch (2.5 cm) cubes.

Put the thin coconut milk (not the cream) into a medium sized frying-pan. Add the salt and mix. Now put in the chicken pieces and bring the milk to the boil. Stir and cook on a medium-high heat for about 20 minutes or until the chicken is done. Remove from the heat and set aside.

om teksten

øvelse 2 om bydemåde, navnemåde

oversigt - alle

oversigt - tider


bydemåde, navnemåde 2

tider

bydemåde, navnemåde 2

Find:

bydemåde (skin, put …)

navnemåde (to install, install)

nutidstillægsmåde (installing)

To be or not to be – that is the question;

Whether 'tis nobler in the mind to suffer

The slings [image] and arrows of outrageous [image] fortune,

Or to take arms against a sea of troubles,

And by opposing, end them? To die – to sleep,

No more; and by a sleep to say we end

The heart-ache and the thousand natural shocks

That flesh [image] is heir [image] to. 'Tis [image] a consummation

Devoutly [image] to be wish'd. To die, to sleep;

To sleep, perchance [image] to dream. Ay, there's the rub;

For in that sleep of death what dreams may come …

om teksten.

øvelse 3 om bydemåde, navnemåde

oversigt - alle

oversigt - tider


bydemåde, navnemåde 3

tider

bydemåde, navnemåde 3

Find:

bydemåde (skin, put …)

navnemåde (to install, install)

nutidstillægsmåde (installing)

CONTENTS

Introduction

Before you begin

Minimum system requirements [image] for Banshee (PCI)

Updating drivers

Installing 3D Blaster ™ Banshee ™ Graphics Card

To install the graphics card

Installing software

To install in Windows 95 (Retail version)

To install in Windows 95 (OSR version 2.1 and above)

To install in Windows 98

To install in Windows NT 4.0

Changing Settings

To change the display settings [image] in Windows NT 4.0

To change the performance settings in Windows 95/98/NT 4.0

om teksten

næste del: bøjninger

oversigt - alle

oversigt - tider


bøjninger

betegnelser

bøjninger

udsagnsord

Et udsagnsord har fem bøjningsformer på engelsk

de fem

navneord

Nogle navneord kan bøjes i tal - ental / flertal:

seat – seats; box – boxes; mouse – mice.

Nogle navneord – og især egennavne – kan bøjes i ejefald. Det markeres med apostrof.

man – man's; boys – boys'

ental - flertal

ejefald

beskrivende ord

Mange tillægsord og en del biord kan bøjes i grad 2. grad og 3. grad – også kaldet komparativ og superlativ.

gradbøjning

øvelser

udsagnsord

navneord

gradbøjning


udsagnsord

bøjningsformer

udsagnsord

Find udsagnsordene og angiv bøjningsform. Her tænkes på de individuelle udsagnsord, ikke udsagnsleddet. Det vil sige at had made er to udsagnsord – had, datid og made, datidstillægsform.

bøjningsformer

After the main course comes the strawberry mousse; it is flawless. Then the children are served up. They enter the living room on cue, [image] to say their good nights. The guests are politely impressed. Cal cannot help being touched at their grave [image] good manners. All four of them are beautiful children, having surpassed [image] their models. No mere reproductions but stunning [image] originals. Their handsome dark-eyed fourteen-year-old daughter supervises her younger brother and sister, while the eldest boy stands, shy and solemn, in the background. He reminds Cal of Conrad at that age. So earnest, so polite. Adults and children beam [image] awkwardly at one another until Sara's motherly pride is satisfied, and they are dismissed.

om teksten

næste øvelse: udsagnsord 2

oversigt: bøjninger

oversigt: alle


udsagnsord 2

bøjningsformer

udsagnsord 2

Find udsagnsordene og angiv bøjningsform. Her tænkes på de individuelle udsagnsord, ikke udsagnsleddet. Det vil sige at had made er to udsagnsord – had, datid og made, datidstillægsform.

bøjningsformer

Hugh's letter had made me feel guilty about buying only one book, so I was consciously [image] searching for something, not just drizzling [image] my eye over a row of spines [image] like the tourists do. And I alighted on the title Crime et châtiment. I both knew and didn't know what the book was, and then when it was in my hand I decided I had known all along that of course it was Crime and Punishment [image] by Dostoevsky.

I told Sergei to sit. It was very seldom he obeyed me. When he did obey me, he looked embarrassed, as if he'd done something only a stupid puppy [image] would do.

om teksten

næste øvelse: navneordsbøjning

oversigt: bøjninger

oversigt: alle


navneord

bøjningsformer

navneord

Find

navneord i ental, flertal

navneord i ejefald (teacher's):

When I began to accept the fact that Mother really was gone, I went into a brief period of intense depression. I felt that I had lost an adversary. Someone to test myself against. My greatest fan and my severest critic and above all a good talker, who I was only just getting to know as a person.

When my depression cleared the dreams started. I found myself night after night ecountering [image] my mother in strange situations. In my dreams she would appear at dinner parties (uninvited), crouched [image] behind a filing cabinet in the office where I worked, or on public transport balefully [image] swinging from a strap. She was quite honest about the fact that she was dead in these dreams, she made no attempt to masquerade [image] as one of the living, rather she absorbed the effect that death had had on her personality much the way she had taken the rest of the crap that life had flung at her: a couple of failed marriages and a collection of children who, on the whole, were a bit of a disappointment [image] to her.

om teksten

næste øvelse: navneordsbøjning 2

oversigt: bøjninger

oversigt: alle


navneord 2

bøjningsformer

navneord 2

Find

navneord i ental, flertal

navneord i ejefald (teacher's):

School report: G.H.Smith

Headmaster's report.

It seems that the teachers' impression of Smith can be summed up as follows:

In Smith's favourite subjects, he is an interested and intelligent pupil, who makes a positive contribution [image] to the lessons.

In Smith's less favoured subjects his intelligence is not as obvious, and his teachers' reports agree in finding him a problem rather than an asset. In particular it is the geography teacher's opinion that Smith's absence would be preferable to his presence.

om teksten

næste øvelse: gradbøjning

oversigt: bøjninger

oversigt: alle


gradbøjning

bøjningsformer

gradbøjning

I de følgende tekster, find gradbøjning af 2. (smoother, more intelligent) og af 3. grad (slightest, most interesting)

gradbøjning

But whatever it is that catches your eye, the most appealing feature of all is the one that only gas can offer. A real flame.

More controllable and more economical to cook with, it's the one thing that no one has ever been able to find a substitute for.

(British Gas – Energy is our business)

Of course some would say the most advanced feature of all is the one that is also the most traditional – a real flame.

(British Gas – Energy is our business)

Naturally enough you'll feel a gentle pluck (that you soon get used to) then your legs are perfectly peachy smooth. And the real point is this. Since a plucked hair regrows much more slowly and more softly than a snipped hair, you legs will stay that way for weeks and weeks.

After all you've probably got better things to do.

(Epilady, BaByliss®)

Your cat has one of the keenest senses of smell in the animal kingdom. For him, when selecting food, smell is more important than sight.

Best Quality Ever Whiskas has even more meat, and he will appreciate this with just one sniff.

(Whiskas ®)

om teksterne

øvelse 2 om gradbøjning

oversigt: bøjninger

oversigt: alle


gradbøjning 2

bøjningsformer

gradbøjning 2

I de følgende tekster, find gradbøjning af 2. (smoother, more intelligent) og af 3. grad (slightest, most interesting)

gradbøjning

First use the Ten-O-Six Cleansing Bar to remove surface grime. Then deep pore cleanse with Ten-O-Six Lotion or if your skin is delicate use Ten-O-Six Mild.

Follow this regime first thing in the morning and last thing at night to stimulate and tone your skin, leaving it softer, smoother, cleaner.

(Ten-O-Six for a lifetime of beautiful skin)

Michael Jackson, The greatest show in Britain's pop music history

It was the most amazing show-business arrival Britain has ever seen. The 29-year-old singer's sell-out tour of Britain has been the country's talking point for the last week.

And Jackson, who will perform to one million people in the biggest tour ever to take place in Britain, was determined not to disappoint his fans. He raced 25 yards across the airport tarmac to give his loyal fans a closer look.

The tour is set to earn Jackson £100 million by the time it finishes in September and will make him the richest star in pop history.

Hello, July 23 1988

om teksterne

oversigt: bøjninger

oversigt: alle


abroad

abroad - udenlands


acanthus

acanthus – en urt (ikke almindelig kendt)


accumulating

accumulating - voksende


acquire

acquire - få


adversary

adversary – modstander, modspiller


aesthetic

aesthetic – æstetisk, kunstnerisk nydelse


antidote

antidote - modgift


appreciably

appreciably - mærkbart


artery

artery – arterie, blodkar


asset

asset – gevinst, fordel


balefully

balefully - ondt


beam

beam – smile bredt


benign

benign – godartet, venligsindet


bibs

bibs - smæk


biro

biro - kuglepen


blow

blow – (her) tilbageslag


blurred

blurred - uklar


boisterous

boisterous – larmende, frembusende


brackets

brackets - parenteser


bresaiola

bresaiola - ? en plante? (ikke kendt)


capable

capable – i stand til


carp

carp – karpe (fisk)


cartwheel

cartwheel – mølle (slå møller)


chill

chill - kulde


chintz

chintz – (stof)


chipping

chipping in – give sit besyv med


compete

compete - konkurrere


competitive

competitive - konkurrencepræget


consciously

consciously - bevidst


consummation

consummation - afslutning


contemporaries

contemporaries - samtidige


contribution

contribution - bidrag


convex

convex - buet


coo

coo – tale kærligt, som en due


corduroy

corduroy - fløjl


crouch

crouch – krybe sammen


demeanour

demeanour - fremtoning


destiny

destiny – skæbne


devoutly

devoutly - inderlig


disappoint

disappoint - skuffe


disgust

disgust - afsky


distorted

distorted - forvrænget


drawer

drawer - skuffe


drizzling

drizzling – (her) løbe tilfældigt hen over


dumps

down i the dumps - deprimeret


dusk

dusk - halvmørke


encounter

encounter - træffe


ensure

ensure - sikre


facial

facial – ansigts-


feisty

feisty – lystig


fells

fells - fjelde


flawless

flawless - perfect


flesh

the flesh – kødet, kroppen


former

former - forhenværende


gimmick

gimmick - fidus


gorgeous

gorgeous - pragtfuld


gossip

gossip - sladder


govern

govern - styre


gracious

gracious – høflig, venlig


grave

grave - alvorlig


grime

grime - snavs


hamper

hamper - købmandskurv


heedless

heedless – uden at tænke på at …


heir

heir to – arver, er dens lod


impatiently

impatiently - utålmodigt


ineffectual

ineffectual - ineffektiv


interspersed

interspersed – vekslende med


involuntary

involuntary - ufrivilligt


irrepressibly

irrepressible - ustyrlig


justice

justice - retfærdighed


klepto

klepto (kleptomaniac) – kleptoman, tyv


lap

lap - skød


lisped

lisped – læspede, sang på en barnlig måde


masquerade

masquerade - spille


midges

midges - myg


mimic

mimic - efterabe


momentum

momentum - fremdrift


moorland

moorland - hedelandskab


morality

morality – etisk sans


morose

morose - tvær


muffled

muffled - dæmpet


narrow

narrow – smal


notion

notion – ide, begreb


oddly

sits oddly – passer ikke sammen med


on cue

on cue – på stikordet


onset

onset - begyndelsesfase


out of reckoning

put out of reckoning – slå ud af kurs


outrageous

outrageous - uretfærdig


pantry

pantry - spisekammer


passion

passion - lidenskab


pedantry

pedantry – pedanteri, hårkløveri


perchance

perchance – (gammeldags) måske


pixies

pixies – havenisser, gnomer


possessive

possessive - ejesyg


potential

potential – muligheder, evner


puckered

puckered – trukket sammen


punishment

punishment - straf


puppy

puppy - hundehvalp


quoth

quoth – (gammeldags) sagde


recognition

recognition - anerkendelse


reflection

reflection - spejlbillede


renounced

renounced – sagde farvel til


requirements

requirements - krav


resemblance

bear some resemblance to - ligne


revealed

revealed - åbenbaret


road rage

road-rage – bilist-vrede


rub

the rub – hagen, ulempen


rural

rural - landlig


ruthless

ruthless - nådesløs


semi-permanent

semi – halv-


Serpentine

Serpentine – sø i Hyde Park


settings

settings - indstillinger


shoulder

shoulder - bære


sleek

sleek – glatte, blanke


slings

slings – sten kastet af slynger


smart aleck

smart aleck – en, der er lidt for smart


sneer

sneer – sige hånligt


sought

sought (stamform: seek) - søgte


spines

spines – (bog)rygge


squiggles

squiggles - kruseduller


stunning

stunning - slående


surpass

surpass - overgå


suspended

suspended - ophængt


temporary

temporary - midlertidig


tentative

tentative - tøvende


tingling

tingling – prikkende fornemmelse


'tis

'tis (it is) – det er


tot

tot - rolling


'twas

'twas (it was) – det var


ultimately

ultimately – i den sidste ende


unique

unique - enestående


vagueness

vagueness - vaghed


vain

vain - forfængelig


VAT

VAT (Value Added Tax) - moms


vulture

vulture – grib (fugl)


tillægsord

Tillægsord bruges til at tillægge "ting" egenskaber:

one fine day, your marvellous recipe, a stupid remark,

O brave new world, the French ports, an unsuspecting victim...

De beskriver navneord og stedord.

Der er ord vi umiddelbart betragter som tillægsord:

Turkish, quick, smart, new, red ...

men tillægsordets funktion (at beskrive navneord / stedord) klares også af andre ord.

stedord | my bike, John's heart
talord | three bikes (og many bikes, some bikes, no bikes)
udsagnsord | the singing postman, an interesting story
 | the singed feather, the abandoned city

tillægsord adjektiv adjective


biord

Biord kan være

afledt af et tillægsord (med tilføjelse af -ly):

careful - carefully; quick - quickly; happy - happily ...

automatic - automatically; artistic – artistically; able - ably;

eller være "selvstændige" biord uden et tilsvarende tillægsord:

soon, never, to-day, now, here, often ...

Biord bruges

til at beskrive en handling (udsagnsord)

He whispered softly that he loved me.

til at beskrive tillægsord eller andre biord

(ofte er det gradsbiord – de svarer på "hvor meget?"):

You are very welcome. They were married quite suddenly.

til at udtrykke holdning til en hel sætning:

Naturally, they never made it.

biord adverbium adverb


tillægsord


biord


hjælpeudsagnsord


2. grad, komparativ


det bestemte kendeord


fremtid


udvidet fremtid


bydemåde


hensynsled


det ubestemte kendeord


navnemåde


hovedudsagnsord


ingen grundled


noun

navneord


navneord


genstandsled


lidemåde


datid


udvidet datid


datidstillægsform


lidemåde, datid


førdatid


flertal


ejefald


forholdsord


udvidet nutid


nutidstillægsform

nutidstillægsform, -ing form


navnemåde

nutidstillægsform


førnutid


udvidet førnutid


førnutid lidemåde


nutid


stedord


egennavn


henvisende sætning


stamform, navneform


-s form


ental


bisætning (tid)


grundled


3. grad, superlativ


udsagnsord


udsagnsled


kendeord

Det bestemte kendeord er the.

Det ubestemte kendeord er a eller an.

Det bestemte kendeord | den bestemte artikel | the definite article
Det ubestemte kendeord | den ubestemte artikel | the indefinite article


hjælpeudsagnsord

Et udsagnsled kan bestå af flere udsagnsord.

Hovedudsagnsordet (olivengult) angiver hvilken handling eller tilstand der er tale om.

Hjælpeudsagnsord (blågrøn) markerer tiden, måden o.s.v.

I have spoken; She will be elected; the rain will have stopped; We will all be thinking of you. ...

Følgende bruges som hjælpeudsagnsord:

be, have, do,

can, could, may, must, might, will, shall, would, should

ought to, dare, had better

hjælpeudsagnsord hjælpeverbum auxiliary verb


de 5 bøjningsformer

Et udsagnsord på engelsk kan bøjes i (højst) fem forskellige former

1. stamform, navneform

love

know

2. -s form

loves

knows

3. nutidstillægsform, -ing form

loving

knowing

4. datidsform

loved

knew

5. datidstillægsform

loved

known

Formerne 2 og 3

dannes ved at lægge -s og -ing til stamformen.

Formerne 4 og 5

dannes, for de regelmæssigt bøjede udsagnsordenes vedkommende, ved at lægge -ed til stamformen.

Udsagnsordet be er noget for sig selv.


sætninger

En helsætning (sentence) er strækningen mellem to punktummer. Den består af én eller flere delsætninger.

En delsætning (clause) er en enhed med et udsagnsord og grundled. De skilles ad på dansk af kommaer (i grammatisk kommatering).

Hovedsætningen (main clause) er hovedbestanddelen i udsagnet.

En bisætning (subordinate clause) er en bestanddel der er underordnet hovedsætningen, og knyttes tit til hovedsætning med et ord som: if, when , who, that ...

hovedsætning

Harold left the room.

hovedsætning + 2 bisætninger

Harold, who hates classical music, left the room as soon as the concert started.

(del)sætninger clauses

hovedsætning main clause

bisætning subordinate clause


gradbøjning

Tillægsord og i en vis udstrækning biord kan gradbøjes. Gradbøjning bruges til sammenligninger.

De kan bøjes i 2. grad (komparativ) og i 3. grad (superlativ). 1. grad er det almindelige tillægsord.

2. grad:

He is heavier than you.

He is heavier than I thought.

She took the better half of their collection of books.

People are looser with their money nowadays.

He is the taller of the two boys.

3. grad:

He is simply the best.

He was the fastest runner on 61st street.

David is the shortest of the three boys.

The quickest way to get there is by plane.

2. grad | komparativ | the comparative
3. grad | superlativ | the superlative


udvidede tider

Det udvidede aspekt dannes ved at hovedudsagnsordet udskiftes med be (am, is, are, was, were, has been …) + nutidstillægsform (-ing form) :

I talk - I am talking about my mother now.

You found - You were finding it heavy going, weren't you.

She has built - She has been building up to this.

Udvidet aspekt kan dannes af alle tider.

De udvidede tider hedder the continuous tenses, the progressive tenses.

Udvidet nutid: the present continuous.


fremtid

Fremtid er det, der ikke er sket endnu, og derfor kan man ikke udtale sig kategorisk om den.

Det afspejles i sproget, hvor der er flere måder at omtale fremtiden på, afhængig af om der er tale om planer, aftaler, sandsynlige eller usandsynlige udviklinger, ønsker o.s.v.

De mest almindelige fremtidsformer på engelsk er med will ('ll) og med to be going to.

We'll meet again. James will probably be there.

I am going to give you an injection. Mary is going to miss him.

fremtid futurum the future tense


pulsations

pulsations - pulsslag


bydemåde

Bydemåde dannes af stamformen alene.

Fire! Stop! Take a train. Have a cigar. Let me. Never doubt.

Med not, og for ekstra vægt, bruges do

Don't be foolish. Do not lean out of the window. Don't laugh.

Do write to me. Do be sensible.

Den bruges typisk til at give ordrer.

Bydemåde imperativ the imperative


navnemåde

Navnemåden er det samme som stamformen.

Den findes med eller uden to.

hop, understand, walk, contain.

to see, to help, to think.

Navnemåde bruges (uden to) efter hjælpeudsagnsordene: do og can, may, will ...

He can walk; she does not like onions; I must say ...

Den bruges (næsten udelukkende med to) efter en del udsagnsord.

I want to tell you. He needs to know.

(men: let go, make do)

navnemåde infintiv the infinitive


navneord

Navneord betegner ting, begreber,

sea, air, food, chair, child, freedom, holiday, party, weather, cloud ...

Navne på personer, steder og institutioner (egennavne) er også navneord:

The Amazon, Benjamin Franklin, The Houses of Parliament, Auntie Maud, Mary

navneord | substantiver | nouns
egennavne | proprier | proper nouns


genstandsled

Genstandsleddet (olivengult) er den eller det som er genstand for handlingen.

I love flowers.

Peter drank the soup.

En sætning behøver ikke have et genstandsled.

The sun is shining.

The house burnt down.

Nogle udsagnsord (give, write ... ) kan have to genstandsled. Det første kaldes hensynsled.

They gave her the flowers.

I bought myself the cheapest tie in the shop.

genstandsled (direkte) objekt (direct) object


lidemåde

Normalt (handlemåde) er grundleddet den, der udfører handlingen:

James walked down the road.

Mary looked at him, and sighed.

I lidemåde er det grundleddet handlingen 'går ud over':

The burglar was seen on his way in through the window.

The general was stabbed in the back by his orderly.

handlemåde | aktiv | active
lidemåde | passiv | passive


datid

Almindelig datid dannes af datidsformen:

I walked, they walked, she walked ...

Datidsformen dannes som regel ved at føje -ed til stamformen.

walk - walked; accept - accepted.

Der findes en del uregelmæssige former:

find - found; hit - hit; sing - sang

datid imperfektum the past tense


datidstillægsform

regelmæssig

-ed til stamform

Datidstillægsform dannes regelmæssigt ved at føje -ed til stamformen.

Stavereglerne gælder selvfølgelig også her:

stærk bøjning

Der findes også en del uregelmæssige datidstillægsformer (stærkt bøjede udsagnsord).

harm, harmed; offer, offered; pass, passed, play, played | (regelmæssig)
carry, carried; try, tried; bat, batted; prefer, preferred; | (stavemåder)
know, known; cut, cut; drink, drunk. | (stærkt bøjet)

datidstillægsform bruges i før-tider

I have spoken

i lidemåde:

He was injured by the falling tree

som tillægsord:

the deserted cinema

datidstillægsform

perfektum participium

past participle


førtider

Førtider dannes af have (have, has, had) + datidstillægsform:

He has saved me; I have finished the book.

Førtiderkan dannes af alle tider:

I have finished the book. (førnutid)

He had found the missing gun. (førdatid)

He will have worked it out by tomorrow. (førfremtid)

førnutid præsens perfektum the present perfect tense


flertal

tal

Et tælleligt navneord er enten ental (én af dem) eller flertal (flere end én af dem).

Det hedder navneordets tal.

ental: a horse, one day, my umbrella, the sun, ...

flertal: horses, my umbrellas, five days, the stars, some eggs ...

Ikke-tællelige navneord (water, honesty …) betragtes som ental.

flertal | pluralis | plural
ental | singularis | singular


pop-up seddel

Den blå pil bruges til pop-up sedler, som denne.

Den forsvinder ved et klik på musen.


ejefald

Formen på et navneord ændres for at markere ejefald - at navneordet er med som ejer til noget.

the Queen's council chamber.

the family's washing

the boys' fathers

det kan også markeres med of

the Bay of Biscay

the study of beetles

the name of that butterfly

ejefald genitiv the possessive, genitive


nutidstillægsform

nutidstillægsform, -ing form

stamform + -ing

nutidstillægsform dannes ved at lægge -ing til stamformen.

(med fordobling af konsonanten i trykstærk stavelse efter enkelt vokal;

med bortfald af stumt -e)

walk, walking; appear, appearing; feel, feeling; | (regelmæssig)
cut, cutting; prefer, preferring; | (konsonant)
race, racing; demonstrate, demonstrating. | (stumt -e)

Den bruges i udvidede tider

I am sailing

men også som udsagnsord:

I object to him singing

som navneord:

I liked the dancing

som tillægsord:

the singing postman

nutidstillægsform

præsens participium

the present participle


nutid

Almindelig nutid dannes af stamformen: walk, I walk, they walk ...

bortset fra 3. person ental: it walks, she walks, he walks, James walks ...

Den grammatiske tid er ikke altid den samme som den tid, der menes.

For eksempel: Take an umbrella in case it rains.

Den grammatiske tid af rains er nutid, selv om den omtaler fremtidige hændelser.

nutid præsens the present tense


stedord

Stedord er ord, der står i stedet for navneord (også personnavne, stednavne o.s.v.).

En del af dem falder i grupper

I, me, you, he, him, it | personlige stedord
my, mine, your, yours, her | ejestedord (for navneord i ejefald)
who, whom, which, whose, that | henvisende stedord
who, whom, which, what, whose | spørgende stedord
this, these, that, those | påpegende stedord

Der er en del, der ikke falder ind under disse grupper:

myself, yourself, ourselves ..., nothing, none, no-one, nobody, one, anyone, something, everybody, either, each, all, both ...

stedord

pronomen

pronoun


grundled

Grundleddet (olivengult) er almindeligvis den, der udfører handlingen.

George laughed. The sun was shining

Dog ikke i sætninger i lidemåde (passiv), hvor det er grundleddet handlingen går ud over.

He was stung by a bee. James was seen with Mary

Man kan finde grundleddet ved at spørge who eller what + udsagnsleddet.

Steve played the guitar like a dream. (who played?)

It is a difficult decision to make. (what is?)

All of us would like to find the right man for the jobs. (who would like?)

grundled subjekt the subject


udsagnsord

Udsagnsord betegner handlinger og tilstande:

walk, shine, rain, think, develop, give, contain, triumph, laugh, be, have, become ...

De kendes også ved at de kan have et grundled:

I walk, the sun shines, It rained, the pictures were developed …

De kan også bøjes i tid:

I walk, I walked, I have been walking, I will walk …

udsagnsord verbum verb


udsagnsled

Udsagnsleddet er den del af sætningen, der angiver hvilken handling eller tilstand, det drejer sig om.

Udsagnsleddet kan bestå af et eller flere udsagnsord: hovedudsagnsordet og evt. hjælpeudsagnsord (be, do, have, can, will …)

He worked for Dixon for years.

They have been playing together since they were children.

Have you seen the new film?

udsagnsled verballed verb phrase, verbal phrase.


om teksten

Beskrivelsen af Mollys nedtur er fra:

Ian McEwan, Amsterdam, Vintage, 1999


om teksten

Vernons tanker om sin fremtid kommer fra:

Ian McEwan, Amsterdam, Vintage, 1999


om teksten

Indholdsfortegnelsen er taget fra installationsvejledning til Banshee™ 3-D Blaster™ Voodoo2 grafikkort.


om teksten

Beskrivelsen af George Fugal er fra

William Boyd, The Blue Afternoon, Penguin, 1993


om teksten

Lauries forandring fra mors lille dreng er fra

Shirley Jackson, Charles,

her citeret fra

Jørgensen og Conrad (ed.), Samples of British and American Literature, Gyldendal, 1966


om teksten

Teksten er et eksempel, der er konstrueret specielt til lejligheden.


om teksten

De lidt snerpede reaktioner ved morgenbordet kommer fra

Kate Atkinson, Human Croquet, Doubleday, 1997


om teksten

Den første del af opskriften på 'Red Chicken Curry' fra Thailand er fra

Madhur Jaffrey, Far Eastern Cookery, BBC Books, 1989.


om teksten

Teksten om opholdet i Yorkshire – som består af kun én sætning - er fra

J B Priestley, On Doing Nothing

her citeret fra:

A Book of English Essays, ed. W.E.Williams, Pelican, 1951


om teksten

Angelas hjemkomst er taget fra:

Sue Townsend, Ghost Children, Methuen, 1997


om teksten

Af uforklarlige årsager ligner Hamlet pludselig Frankensteins uhyre. Fra:

Tom Holt, My Hero, Orbit, 1996

vulture: grib

Christmas hamper: julekurv


om teksten

Den berømte monolog (eller monologen med den berømte begyndelse) med selvmordsovervejelser fremsiges af Hamlet i

William Shakespeare, Hamlet, ca. 1600.


om teksten

Dommerens tanker om den rolle Gud eller ideen om Gud spiller i retsale er fra

Colm Tóibín, The Heather Blazing, Picador/Pan Macmillan, 1992

(her citeret fra

Irene Allerslev Jensen, Identity in a Changing World, Systime, 1996)


om teksten

Beretning om den forgæves ventetid er fra en samling noveller.

Ruth Prawer Jhabvala, Bad Woman, How I Became a Holy Mother and other stories, London, Penguin, 1981


om teksten

Mrs Reagans reaktioner på sangen er fra:

Kate Atkinson, Human Croquet, Doubleday, 1997


om teksten

Indledningen til en samtale mellem to forfattere - Gwyneth Jones og Garry Kilworth – er fra:

Gwyneth Jones, The Mystique of Landscape, Interzone August 1992, Interzone,1992


om teksten

Alle citater (bortset fra reportagen) er uddrag fra reklamer i engelske blade fra 1988-90.


om teksten

Det konventionelle par (Douglas & Celia) taler om hvordan det vil være at komme hjem med et barn, der er lidt anderledes. Det er taget fra en samling enakter.

David Campton, Mutatis Mutandis, fra Laughter and Fear, Blackie,1969


om teksten

Teksten om London under mørklægningen er et uddrag af:

Robert Lynd (1879-1949), The Darkness.

fra A Book of English Essays, ed. W.E.Williams, Pelican, 1951.


om teksten

Fremvisningen af børnene komme fra:

Judith Guest, Ordinary People, Ballantine Books, 1976


om teksten

Teksten om mødet mellem en mus og en klapperslange er taget fra:

Gordon Grice, The Red Hourglass, Allen Lane, 1998


om teksten

Mødet med Dostoevsky's bog i Paris er fra:

Rose Tremain, The Way I Found Her, Sinclair-Stevenson, 1997


om teksten

Beretningen om hvordan en død mor, savnet og elsket, begynder at dukke op forskellige steder er fra:

Will Self, The North London Book of the Dead. 1991

citeret fra

René Bühlmann (ed.), Now & Zen, Systime, 1995


om teksten

I en fransk handskebutik tager pastor Yorick pulsen på butiksejerens kone.

Teksten er fra:

Laurence Sterne, A Sentimental Journey, 1768

her citeret fra Wordsworth Classics udgave, 1995


om teksten

Samtalen om Pattis lille firma, der sælger vitaminer fra dør til dør er fra:

Raymond Carver, Vitamins, Short Cuts, Harvill, 1993


om teksten

Moderens kritik af datterens (Brenda Belle) ukvindelige opførsel er fra:

M.E.Kerr, The Son of Someone Famous, Peacock Books, 1977.